سازگار با آخرین ورژن فایرفاکس